ionCube loader required is >= version 4.X

(1 post) (1 voice)
  • Started 5 years ago by myDBR Team

Tags:

No tags yet.

  1. myDBR Team, Key Master

    FYI,
    Future versions of myDBR require ionCube loader version >= 4.0. Make sure you have the latest version before updating.

    To check which version you have access myserver.com/mydbr/install/loader.php

    Loaders can be downloaded from ionCube site at: http://www.ioncube.com/loaders.php

    --
    myDBR Team

    Posted 5 years ago #

Reply

You must log in to post.